
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="094048db-4fa5-4768-80d6-17173ed15031"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.wjbf.com\/sports\/the-big-game\/a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship\/" || "";
var cats = "The Big Game" || "";
var bob_kw = "" || "";
var bob_desc = "UPDATE: GREEN BAY, Wis. (WFRV) &#8212; The prank wars continue to escalate for Tommy and Jyll Everman. Friday morning, Jyll surprised Tommy by switching out his car for a small vehicle decked out in green and gold. &#8220;I had a bunch of smaller pranks planned but we always kind of lead up to bigger pranks [&hellip;]" || "";
var bob_story_author = "Erinn Taylor" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.wjbf.com\/sports\/the-big-game\/a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/wfrv\/video\/video_studio\/2020\/01\/16\/A_house_divided__Couple_holds_prank_war_leading__4252126_1200.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "wjbf.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-TGTGHPG");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>A house divided: Couple holds prank war leading up to NFC Championship | WJBF</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WJBF &raquo; Feed" href="https://www.wjbf.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WJBF &raquo; Comments Feed" href="https://www.wjbf.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.wjbf.com\/sports\/the-big-game\/a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship\/","page_slug":"a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship","page_type":"story","page_category":"the_big_game","article_id":108654,"subpath":"\/sports\/the_big_game"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='UPDATE: GREEN BAY, Wis. (WFRV) &#8212; The prank wars continue to escalate for Tommy and Jyll Everman. Friday morning, Jyll surprised Tommy by switching out his car for a small vehicle decked out in green and gold. &#8220;I had a bunch of smaller pranks planned but we always kind of lead up to bigger pranks [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='cq2zTQaJDKUA0ZJ1kvlL-SqsZzKT2izMZpzMtRgEVSk' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wjbf.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #00638f;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.wjbf.com/wp-includes/css/dist/block-library/style.min.css?m=1576710967g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.wjbf.com/_static/??-eJyVzMsOwiAQheEXskwvUOjC+CzDMFQUaFNo9PG1xqUbdycnfz54rA0tuXKuUK+cuEDmZ6m4AcVwvHYP0QGVAnNcLEZBRns/tcaNg+q9IWNtJ1LI4t2c4A8PtxoosmDlSCrsUVuWskPWfvwJpr1Z4z6HXODGdUW6f5zvPvJLOndKm2mQupUvDaZNaQ==' type='text/css' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.wjbf.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oYGlmUUWACWzILg='></script>
<link rel='https://api.w.org/' href='https://www.wjbf.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wjbf.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wjbf.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.wearegreenbay.com/top-stories/a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship/" />
<link rel='shortlink' href='https://www.wjbf.com/?p=108654' />
<link rel="alternate" type="application/json+oembed" href="https://www.wjbf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wjbf.com%2Fsports%2Fthe-big-game%2Fa-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wjbf.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wjbf.com%2Fsports%2Fthe-big-game%2Fa-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="44265444199" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.wjbf.com/sports/the-big-game/a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A house divided: Couple holds prank war leading up to NFC Championship" />
<meta property="og:url" content="https://www.wjbf.com/sports/the-big-game/a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship/" />
<meta property="og:description" content="UPDATE: GREEN BAY, Wis. (WFRV) &#8212; The prank wars continue to escalate for Tommy and Jyll Everman. Friday morning, Jyll surprised Tommy by switching out his car for a small vehicle decked out i…" />
<meta property="article:published_time" content="2020-01-17T20:46:09+00:00" />
<meta property="article:modified_time" content="2020-01-17T20:46:09+00:00" />
<meta property="og:site_name" content="WJBF" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="A house divided: Couple holds prank war leading up to NFC Championship" />
<meta name="twitter:image" content="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/a-house-divided.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/a-house-divided.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/a-house-divided.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="A house divided: Couple holds prank war leading up to NFC Championship" />
<meta name="twitter:description" content="UPDATE: GREEN BAY, Wis. (WFRV) &#8212; The prank wars continue to escalate for Tommy and Jyll Everman. Friday morning, Jyll surprised Tommy by switching out his car for a small vehicle decked out i…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.wjbf.com/wp-content/uploads/sites/47/2019/12/cropped-wjbf-button-final.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.wjbf.com/wp-content/uploads/sites/47/2019/12/cropped-wjbf-button-final.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wjbf.com/wp-content/uploads/sites/47/2019/12/cropped-wjbf-button-final.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.wjbf.com/wp-content/uploads/sites/47/2019/12/cropped-wjbf-button-final.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-108654 single-format-standard wp-custom-logo has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGTGHPG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.wjbf.com/" rel="home">WJBF</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.wjbf.com/" rel="home">
						<img src="https://www.wjbf.com/wp-content/uploads/sites/47/2019/12/cropped-WJBF-MAIN-DOT-COM-LOGO-1.png" alt="The Big Game" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.wjbf.com/wp-content/uploads/sites/47/2019/12/cropped-WJBF-MAIN-DOT-COM-LOGO-1.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.wjbf.com/weather/">
							<span class="site-header__weather-region">Augusta</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">54&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-65"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.wjbf","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"the_big_game","kw":"a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship"}'   data-path='/5678/mg.wjbf/sports/the_big_game'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.wjbf.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-37465" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37465"><a href="https://www.wjbf.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-37470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37470"><a href="https://www.wjbf.com/csra-news/">CSRA News</a></li>
	<li id="menu-item-57363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57363"><a href="https://www.wjbf.com/county-content/">County Content</a></li>
	<li id="menu-item-37468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37468"><a href="https://www.wjbf.com/news/crime-news/">Crime News</a></li>
	<li id="menu-item-37494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37494"><a href="https://www.wjbf.com/news/special-reports/">Special Reports</a></li>
	<li id="menu-item-37467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37467"><a href="https://www.wjbf.com/news/georgia-news/">Georgia News</a></li>
	<li id="menu-item-37469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37469"><a href="https://www.wjbf.com/news/south-carolina-news/">South Carolina News</a></li>
	<li id="menu-item-37466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37466"><a href="https://www.wjbf.com/news/u-s-world-news/">U.S. &#038; World News</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://www.wjbf.com/news/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://www.wjbf.com/csra-traffic/">CSRA Traffic</a></li>
	<li id="menu-item-37501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37501"><a href="https://www.wjbf.com/news/business-consumer/">Business &#038; Consumer</a></li>
	<li id="menu-item-37498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37498"><a href="https://www.wjbf.com/news/science-technology/">Science &#038; Technology</a></li>
	<li id="menu-item-37502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37502"><a href="https://www.wjbf.com/news/weird-news/">Weird News</a></li>
	<li id="menu-item-103060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103060"><a href="https://www.wjbf.com/lottery-results/">Lottery Results</a></li>
	<li id="menu-item-38291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38291"><a href="https://www.wjbf.com/talk-back-6/">Talk Back 6</a></li>
</ul>
</div></div></li>
<li id="menu-item-81403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81403"><a href="https://www.wjbf.com/digital-exclusives/">Digital Exclusives</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-106111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106111"><a href="https://www.wjbf.com/digital-exclusives/6-on-6/">6 on 6</a></li>
	<li id="menu-item-106110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106110"><a href="https://www.wjbf.com/hidden-history/black-history-month/">Black History Month</a></li>
	<li id="menu-item-103063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103063"><a href="https://www.wjbf.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-67136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67136"><a href="https://www.wjbf.com/in-your-neighborhood/">In Your Neighborhood</a></li>
	<li id="menu-item-101161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101161"><a href="https://www.wjbf.com/mystery-wire/">Mystery Wire</a></li>
	<li id="menu-item-38479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38479"><a href="https://www.wjbf.com/featured/wild-encounters/">Wild Encounters</a></li>
</ul>
</div></div></li>
<li id="menu-item-37523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37523"><a href="https://www.wjbf.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-37531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37531"><a href="https://www.wjbf.com/live-vipir-6/">Live Interactive VIPIR Radar</a></li>
	<li id="menu-item-37540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37540"><a href="https://www.wjbf.com/weather/skyview-network/">Skyview Network</a></li>
	<li id="menu-item-37548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37548"><a href="https://www.wjbf.com/weather/lake-forecast/">Lake Forecast</a></li>
	<li id="menu-item-37549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37549"><a href="https://www.wjbf.com/school-forecast/">School Forecast</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37528"><a href="https://www.wjbf.com/contest/colortheweather/">Color The Weather</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37533"><a href="https://www.wjbf.com/weather/george-said-it-would/">George Said It Would</a></li>
	<li id="menu-item-41312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41312"><a href="https://www.wjbf.com/freddy-the-forecaster/">Freddy The Forecaster</a></li>
	<li id="menu-item-37558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37558"><a href="https://www.wjbf.com/weather/request-a-talk/">Request A Talk</a></li>
</ul>
</div></div></li>
<li id="menu-item-37471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37471"><a href="https://www.wjbf.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-102379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102379"><a href="https://www.wjbf.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-67726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67726"><a href="https://www.wjbf.com/sports/gamenightlive/">Game Night Live</a></li>
	<li id="menu-item-38311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38311"><a href="https://www.wjbf.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-38321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38321"><a href="https://www.wjbf.com/scholar-athlete-award/">Scholar Athlete Award</a></li>
	<li id="menu-item-38310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38310"><a href="https://www.wjbf.com/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-74300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74300"><a href="https://www.wjbf.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-38313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38313"><a href="https://www.wjbf.com/sports/professional-sports/">Professional Sports</a></li>
	<li id="menu-item-38312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38312"><a href="https://www.wjbf.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-56224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56224"><a href="https://www.wjbf.com/golf/junior-golf/">Junior Golf</a></li>
	<li id="menu-item-38317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38317"><a href="https://www.wjbf.com/masters-report/">Masters Report</a></li>
</ul>
</div></div></li>
<li id="menu-item-38382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38382"><a href="https://www.wjbf.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-38392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38392"><a href="https://www.wjbf.com/best-of-the-class/">Best of the Class</a></li>
	<li id="menu-item-41620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41620"><a href="https://www.wjbf.com/community/caring-for-aging-parents/">Caring For Aging Parents</a></li>
	<li id="menu-item-38396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38396"><a href="https://www.wjbf.com/caring-for-carolina/">Caring for Carolina</a></li>
	<li id="menu-item-55863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55863"><a href="https://www.wjbf.com/csra-community-calendar/">Community Calendar</a></li>
	<li id="menu-item-38393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38393"><a href="https://www.wjbf.com/community/giving-your-best/">Giving Your Best</a></li>
	<li id="menu-item-38403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38403"><a href="https://www.wjbf.com/golden-apple/">Golden Apple</a></li>
	<li id="menu-item-41677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677"><a href="https://www.wjbf.com/community/children-first/">Putting Children First</a></li>
	<li id="menu-item-38409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38409"><a href="https://www.wjbf.com/community/women-to-watch/">Women to Watch</a></li>
	<li id="menu-item-38410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38410"><a href="https://www.wjbf.com/community/your-hometown/">Your Hometown</a></li>
</ul>
</div></div></li>
<li id="menu-item-38434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38434"><a href="https://www.wjbf.com/lifestyle/">Lifestyle</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-38440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38440"><a href="https://www.wjbf.com/lifestyle/animals-and-pets/">Animals and Pets</a></li>
	<li id="menu-item-38444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38444"><a href="https://www.wjbf.com/csra-entertainment/">CSRA Entertainment</a></li>
	<li id="menu-item-38443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38443"><a href="https://www.wjbf.com/lifestyle/food-and-cooking/">Food and Cooking</a></li>
	<li id="menu-item-38437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38437"><a href="https://www.wjbf.com/lifestyle/health/">Health</a></li>
	<li id="menu-item-38447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38447"><a href="https://www.wjbf.com/lifestyle/u-s-world-entertainment/">U.S. &#038; World Entertainment</a></li>
</ul>
</div></div></li>
<li id="menu-item-38455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38455"><a href="https://www.wjbf.com/featured/">Features</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-108012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108012"><a href="https://www.wjbf.com/adoptapet/">Adopt a Pet</a></li>
	<li id="menu-item-40226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40226"><a href="https://www.wjbf.com/contest/">Contests</a></li>
	<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37507"><a href="https://www.wjbf.com/cyber/">Cyber Insider</a></li>
	<li id="menu-item-38469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38469"><a href="https://www.wjbf.com/the-dish/">The Dish</a></li>
	<li id="menu-item-38471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38471"><a href="https://www.wjbf.com/featured/jennie/">Jennie</a></li>
	<li id="menu-item-38464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38464"><a href="https://www.wjbf.com/featured/local-living/">Local Living</a></li>
	<li id="menu-item-38474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38474"><a href="https://www.wjbf.com/featured/the-means-report/">The Means Report</a></li>
	<li id="menu-item-38406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38406"><a href="https://www.wjbf.com/news/out-there-somewhere/">Out There Somewhere</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61724"><a href="https://www.wjbf.com/parade-of-quartets/">Parade of Quartets</a></li>
	<li id="menu-item-55821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55821"><a href="https://www.wjbf.com/very-vera/">The Very Vera Show</a></li>
</ul>
</div></div></li>
<li id="menu-item-38525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-38525"><a href="https://www.wjbf.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-60224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60224"><a href="https://www.wjbf.com/about-us/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-38539" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-38539"><a href="https://www.wjbf.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-38545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38545"><a href="https://www.wjbf.com/about-us/request-a-tour/">Request A Tour</a></li>
	<li id="menu-item-38536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38536"><a href="https://www.wjbf.com/about-us/work-for-us/">Work For Us</a></li>
	<li id="menu-item-40311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40311"><a href="https://www.wjbf.com/about-us/internships/">WJBF Internship Application</a></li>
	<li id="menu-item-40319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40319"><a href="http://www.connectsixmedia.com/">Advertise With Us</a></li>
</ul>
</div></div></li>
<li id="menu-item-50597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50597"><a href="https://www.wjbf.com/whats-on/">What&#8217;s On</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-39404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39404"><a href="https://www.wjbf.com/whats-on/wjbf-live-stream/">WJBF Live</a></li>
	<li id="menu-item-50598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50598"><a href="https://www.wjbf.com/whats-on/abc-live-stream/">ABC News Live Stream</a></li>
	<li id="menu-item-55987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55987"><a href="https://www.wjbf.com/whats-on/">Programming Guide</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.wjbf.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--live-now"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.wjbf.com/whats-on/wjbf-live-stream/"
				>Live Now</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.wjbf.com/whats-on/wjbf-live-stream/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Live Now</div>
						#LIVE | NewsChannel 6 Evening News streaming NOW																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.wjbf","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"the_big_game","kw":"a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship"}'   data-path='/5678/mg.wjbf/sports/the_big_game'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-108654 post type-post status-publish format-standard has-post-thumbnail hentry category-the-big-game" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		A house divided: Couple holds prank war leading up to NFC Championship	</h1>

			<div class="article-eyebrow">
			<a href="https://www.wjbf.com/sports/the-big-game/">The Big Game</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Erinn Taylor</p>
		
					Posted: <time datetime="2020-01-17T15:46:09-05:00">Jan 17, 2020 / 03:46 PM EST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-01-17T15:46:09-05:00">Jan 17, 2020 / 03:46 PM EST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<div id="p7"></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"4252126","autoplay":true,"pInstance":"p7","plugins":{"comscore":{"clientId":"6036439","c3":"https://www.wjbf.com/","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"ns_st_st":"wfrv","ns_st_pu":"Nexstar","c3":"wfrv","ns_st_ge":"Video"},"ad":{"ns_st_st":"wfrv","ns_st_pu":"Nexstar","c3":"wfrv","ns_st_ge":"Video"}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wjbf/sports/the_big_game&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=1234&url=https://www.wjbf.com/sports/the-big-game/a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship/&ciu_szs=728x90,300x250&ad_rule=1&cust_params=vid%3D4252126%26cmsid%3D108654%26pid%3D108654%26vidcat%3D/sports/the_big_game%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps://www.wjbf.com/sports/the-big-game/a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship/%26correlator%3D1579299504.3578%26d_code%3D189%2C204%2C55%2C117%2C37%2C33%2C25%2C77%2C205%2C183%2C5%2C105%2C89%2C214%2C63%2C131%2C185"}},"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/wfrv/video/video_studio/2020/01/16/A_house_divided__Couple_holds_prank_war_leading__4252126_1200.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true}</script>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>UPDATE: GREEN BAY, Wis. (WFRV) &#8212; The prank wars continue to escalate for Tommy and Jyll Everman.</p>



<p>Friday morning, Jyll surprised Tommy by switching out his car for a small vehicle decked out in green and gold.</p>


<div id="p9"></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"4254092","autoplay":false,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"https://www.wjbf.com/","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"ns_st_st":"wfrv","ns_st_pu":"Nexstar","c3":"wfrv","ns_st_ge":"Video"},"ad":{"ns_st_st":"wfrv","ns_st_pu":"Nexstar","c3":"wfrv","ns_st_ge":"Video"}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wjbf/sports/the_big_game&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=1234&url=https://www.wjbf.com/sports/the-big-game/a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship/&ciu_szs=728x90,300x250&ad_rule=1&cust_params=vid%3D4254092%26cmsid%3D108654%26pid%3D108654%26vidcat%3D/sports/the_big_game%26bob_ck%3D[bob_ck_val]%26description_url%3Dhttps://www.wjbf.com/sports/the-big-game/a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship/%26correlator%3D1579299504.3665%26d_code%3Dna003"}},"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/wfrv/video/video_studio/2020/01/17/Packers_49ers_Prank_Wars_Continue_4254092_1200.mp4"},"disableMutedAutoplay":false,"recommendations":false,"expectPreroll":true,"titleVisible":true}</script>


<p>&#8220;I had a bunch of smaller pranks planned but we always kind of lead up to bigger pranks toward the end of the week,&#8221; Jyll told Local 5. &#8220;So I probably peaked a little early. This probably should have been my Sunday one but I just couldn&#8217;t wait because I was too excited, so I ended up doing a big one on Friday!&#8221;</p>


<div class='s2nFriendlyFrame k k-U08dkuoE' data-type='float'></div><script type='text/javascript' src='https://embed.sendtonews.com/player4/embedcode.js?fk=U08dkuoE&#038;cid=6840&#038;offsety=140&#038;floatwidth=400&#038;floatposition=top-right' data-type='s2nScript'></script>


<p>There is no word yet on what Tommy has in the works for his rebuttal.</p>



<p>ORIGINAL STORY: GREEN BAY, Wis. (WFRV) &#8212; For Tommy and Jyll Everman, the week leading up to the Packers and 49ers face-off in the NFC Championship game is full of hijinks.</p>



<figure class="wp-block-image size-large"><img src="https://www.wearegreenbay.com/wp-content/uploads/sites/70/2020/01/a-house-divided.jpg?w=900" alt="Tommy &amp; Jyll Everman" class="wp-image-187775" /></figure>



<p>The pair own downtown venue Gather on Broadway and share a tradition of prank wars when Green Bay plays San Fransico.</p>



<p>Jyll loves the Packers, and Tommy loves the 49ers, and their prank wars began years ago when they lived in California.</p>



<p>&#8220;It was just me trying to find silly things to do,&#8221; Tommy said.</p>



<p>&#8220;It escalated quickly,&#8221; Jyll added.</p>



<p>Now that the couple has relocated to Green Bay, the escalation continues.</p>



<p>&#8220;Being in Green Bay, it&#8217;s no joke,&#8221; Tommy said. &#8220;Now she&#8217;s like leveraging the whole town.&#8221;</p>



<figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div class="wp-block-embed__wrapper">
<fb:post href="https://www.facebook.com/naturesbestfloral/photos/a.426106257411131/2892559434099122/?type=3&#038;__xts__%5B0%5D=68.ARDeFLbRAV7YBbyGaLULE7tOT5Hppn8K02ktbjzrR67c1SAW8tVLGaGEZQ6sgIe24CC40tUEfOGDUe7EPr9pQqqn4tmAOjF4SCESlocEogFmF1RY3besDGjz1rBLv88eMMljTmLDuBkdzBVXPmnz95pt-PUD41eh4ZyX0fTdKvLEMbQFAdgUa52Zn4JLqP4WLrYe1YlDc0CZwvrjQ3alwhK-UfSu0PSlQNJaGbZU3wbkGXp6G1_jF5dERwjFvDLfkFoCkmyh52lXqMR1X8Ta05z5PmZreXFc9tX1U3-1oHWEI9BOSHO_9HtQXvKT119gwT4l2174-Gbq2IWdQNVbC8xEBg&#038;__tn__=-R" data-width="auto"></fb:post>
</div></figure>



<p>So far this week, Jyll has gotten a local florist to create a special arrangement named for Tommy, replaced his normal jacket with a Green Bay Packers one, and put his glasses in a green and gold jello mold.</p>



<p>Tommy has changed Jyll&#8217;s phone lock screen to the 49er&#8217;s logo, changed her ringtone to a 49er&#8217;s fight song, and surprised her with a Unicorn bearing a 49er&#8217;s balloon, among other pranks.</p>



<p>Despite the rivalry, the two root for the other&#8217;s team when they&#8217;re not playing each other, which is easy for Tommy now that they live in Titletown.</p>



<p>&#8220;I think my husband was floored by the love for the Packers here,&#8221; Jyll said, &#8220;because he always knew about it and heard about it, but I think that you&#8217;re just like continuously impressed.&#8221;</p>



<p>Tommy added, &#8220;It&#8217;s awesome.&#8221;</p>



<p>The pranks will continue until Sunday&#8217;s game.</p>



<p>&#8220;It&#8217;s a terrifying week. It&#8217;s stressful. We&#8217;re very tired,&#8221; Jyll laughed.</p>



<p>Both of the Everman&#8217;s have strong feelings about the outcome of the NFC Championship game.</p>



<p>&#8220;It should be a good game, but I still say Niners by at least nine points,&#8221; Tommy said as his wife scoffed.</p>



<p>Whoever ends up being right, one thing is certain: &#8220;I think it&#8217;s super cool that no matter what happens, we win, they win, whatever, one of us is going to the Super Bowl,&#8221; Tommy said, &#8220;and I think that&#8217;s exciting.&#8221;</p>



<p>Either way, they&#8217;re looking forward to a fun Super Bowl party in a couple of weeks.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>

	</footer><!-- .article-footer -->

	<section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.wjbf","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"the_big_game","kw":"a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship"}'   data-path='/5678/mg.wjbf/sports/the_big_game'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114853"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More The Big Game Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.wjbf.com/sports/the-big-game/bad-luck-chuck-isnt-taking-any-chances-for-chiefs-upcoming-afc-championship-game/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				‘Bad Luck Chuck’ isn’t taking any chances for Chiefs’ upcoming AFC Championship game
					</h3>
	
			<footer class="article-list__article-byline">
			by Jessica Eley <span class="sep">/</span> <time datetime="2020-01-17T07:22:42-05:00">Jan 17, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>LEE'S SUMMIT, Mo. (WDAF) --  What a difference a week makes.</p>
<p>Last Sunday, Chiefs fan Charles Penn walked out of Arrowhead, fearing he was bad luck. After he left, the Chiefs came from behind to earn their second-straight trip to the AFC Championship game.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/BAD_LUCK_CHUCK_PKG.mp4.00_00_36_39.Still001.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/BAD_LUCK_CHUCK_PKG.mp4.00_00_36_39.Still001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/BAD_LUCK_CHUCK_PKG.mp4.00_00_36_39.Still001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/BAD_LUCK_CHUCK_PKG.mp4.00_00_36_39.Still001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/BAD_LUCK_CHUCK_PKG.mp4.00_00_36_39.Still001.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/BAD_LUCK_CHUCK_PKG.mp4.00_00_36_39.Still001.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/BAD_LUCK_CHUCK_PKG.mp4.00_00_36_39.Still001.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wjbf.com/sports/the-big-game/high-powered-titans-lean-heavily-on-henry-with-options-ready/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				High-powered Titans lean heavily on Henry with options ready
					</h3>
	
			<footer class="article-list__article-byline">
			by TERESA M. WALKER <span class="sep">/</span> <time datetime="2020-01-17T07:17:36-05:00">Jan 17, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>NASHVILLE, Tenn. (AP) — Derrick Henry is making clear he only gets better the more times he gets the ball.</p>
<p>“I think I get in a rhythm the more carries I get,” Henry said Thursday. “I get a better feel for the game as the game goes on.”</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/1000-1.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/1000-1.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/1000-1.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/1000-1.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/1000-1.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/1000-1.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/1000-1.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.wjbf.com/sports/the-big-game/49ers-team-chemistry-translates-onto-the-field/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				49ers&#8217; team chemistry translates onto the field
					</h3>
	
			<footer class="article-list__article-byline">
			by Tristi Rodriguez <span class="sep">/</span> <time datetime="2020-01-17T01:10:14-05:00">Jan 17, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SANTA CLARA (KRON) -- They've been doubted, they've been denied, but one thing that's always remained the same is the chemistry. </p>
<p>After finishing the 2018-19 season 4-12, the San Francisco 49ers got to work during the offseason in hopes of a better year.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/GettyImages-1198923321-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/GettyImages-1198923321-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/GettyImages-1198923321-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/GettyImages-1198923321-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/GettyImages-1198923321-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/GettyImages-1198923321-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/GettyImages-1198923321-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.wjbf","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"the_big_game","kw":"a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship"}'   data-path='/5678/mg.wjbf/sports/the_big_game'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/hephzibah-middle-teacher-arrested-after-allegedly-molesting-male-student/"
									>
			
				Hephzibah Middle teacher arrested after allegedly molesting male student
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T17:09:59-05:00">7 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/hephzibah-middle-teacher-arrested-after-allegedly-molesting-male-student/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/special-reports/terrible-secret-sisters-share-stories-of-abuse/"
									>
			
				Terrible Secret: Sisters share stories of abuse
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/special-reports/">Special Reports</a> / <time datetime="2020-01-17T10:29:07-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/special-reports/terrible-secret-sisters-share-stories-of-abuse/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/augusta-becomes-the-first-city-to-use-a-new-standardized-active-shooter-response-plan/"
									>
			
				Augusta becomes the first city to use a new standardized active shooter response plan
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-16T12:56:49-05:00">1 day ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/augusta-becomes-the-first-city-to-use-a-new-standardized-active-shooter-response-plan/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/SHOOTER.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/SHOOTER.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/SHOOTER.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/SHOOTER.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/SHOOTER.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/SHOOTER.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/SHOOTER.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/rcboe-member-wayne-fraziers-dui-comes-to-light/"
									>
			
				RCBOE Member Wayne Frazier&#8217;s DUI comes to light
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T17:14:39-05:00">3 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/rcboe-member-wayne-fraziers-dui-comes-to-light/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/25B868E56D2F499087445A0FE4235D4E.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/25B868E56D2F499087445A0FE4235D4E.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/25B868E56D2F499087445A0FE4235D4E.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/25B868E56D2F499087445A0FE4235D4E.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/25B868E56D2F499087445A0FE4235D4E.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/25B868E56D2F499087445A0FE4235D4E.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/25B868E56D2F499087445A0FE4235D4E.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	<section id="ns-article-bin-7" class="widget widget_ns-article-bin">
<section
	class="article-list-tabs"
	data-component="articleListTabs"
	data-more-tab-threshold="5"
	data-more-tab-offset="1"
	data-theme=""
	>
	<header class="article-list-tabs__header">
					
		
					<ul class="article-list-tabs__tablist">
									<li><a href="#tab-3CSRANews">CSRA News</a></li>
									<li><a href="#tab-3CrimeNews">Crime News</a></li>
									<li><a href="#tab-3USWorldNews">U.S. &amp; World News</a></li>
									<li><a href="#tab-3SportsNews">Sports News</a></li>
							</ul>
			</header>

	<div class="article-list-tabs__panels">
									<section
					id="tab-3CSRANews"
					class="article-list article-list--grid article-list--grid-3 article-list--is-infinite article-list-tabs__panel"
					data-context="three_col_media_grid--is_infinite"
				>

					


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/special-reports/terrible-secret-sisters-share-stories-of-abuse/"
									>
			
				Terrible Secret: Sisters share stories of abuse
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/special-reports/">Special Reports</a> / <time datetime="2020-01-17T10:29:07-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/special-reports/terrible-secret-sisters-share-stories-of-abuse/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/E585BA084082432B9D720464A3C22724.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/correctional-officers-needed-in-edgefield/"
									>
			
				Correctional officers needed in Edgefield
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/">News</a> / <time datetime="2020-01-17T08:23:11-05:00">9 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/correctional-officers-needed-in-edgefield/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/05/ap_912481902541_36104266_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Jobs-employment_132758"
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2016/05/ap_912481902541_36104266_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2016/05/ap_912481902541_36104266_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2016/05/ap_912481902541_36104266_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/05/ap_912481902541_36104266_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/05/ap_912481902541_36104266_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/05/ap_912481902541_36104266_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/41st-augusta-futurity/"
									>
			
				41st Augusta Futurity happening this weekend
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T13:19:47-05:00">4 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/41st-augusta-futurity/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/FUTURITY.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/FUTURITY.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/FUTURITY.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/FUTURITY.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/FUTURITY.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/FUTURITY.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/FUTURITY.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/richmond-county-deputy-arrested-for-rape-of-a-female-suspect/"
									>
			
				Richmond County deputy charged with rape of a female suspect
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T10:51:04-05:00">6 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/richmond-county-deputy-arrested-for-rape-of-a-female-suspect/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/secretary-of-states-office-and-georgias-cyber-center-team-up-to-protect-georgias-electronic-voting-system-from-cybercrime/"
									>
			
				Secretary of State&#8217;s Office and Georgia&#8217;s Cyber Center team up to protect Georgia&#8217;s electronic voting system from cybercrime
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T10:36:23-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/secretary-of-states-office-and-georgias-cyber-center-team-up-to-protect-georgias-electronic-voting-system-from-cybercrime/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/SECURE-THE-VOTE.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/SECURE-THE-VOTE.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/SECURE-THE-VOTE.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/SECURE-THE-VOTE.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/SECURE-THE-VOTE.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/SECURE-THE-VOTE.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/SECURE-THE-VOTE.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/litter-work-session-says-public-education-is-needed/"
									>
			
				Litter work session says public education is needed
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T10:41:50-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/litter-work-session-says-public-education-is-needed/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2017/04/aiken-county-litter_30913014_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Aiken-County-litter_249602"
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2017/04/aiken-county-litter_30913014_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2017/04/aiken-county-litter_30913014_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2017/04/aiken-county-litter_30913014_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2017/04/aiken-county-litter_30913014_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2017/04/aiken-county-litter_30913014_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2017/04/aiken-county-litter_30913014_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/girls-go-cyberstart-continues-enthusiasm-in-high-school-girls/"
									>
			
				Girls Go Cyberstart continues enthusiasm in high school girls
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T10:42:41-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/girls-go-cyberstart-continues-enthusiasm-in-high-school-girls/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/cyber-girl.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/cyber-girl.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/cyber-girl.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/cyber-girl.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/cyber-girl.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/cyber-girl.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/cyber-girl.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/18-arrested-after-search-warrants-at-three-different-stash-houses-in-aiken-county/"
									>
			
				18 arrested after search warrants at three different stash houses in Aiken County
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T10:49:30-05:00">6 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/18-arrested-after-search-warrants-at-three-different-stash-houses-in-aiken-county/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/top-stories/augusta-ranked-6-in-the-nation-for-stds/"
									>
			
				Augusta ranked #6 in the nation for STDs
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/top-stories/">Top Stories</a> / <time datetime="2020-01-17T10:43:12-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/top-stories/augusta-ranked-6-in-the-nation-for-stds/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/std.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/std.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/std.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/std.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/std.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/std.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/std.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>


	<div
		class="article-list-infinite"
		data-react-component="ArticleListInfinite"
		data-list-id="article-list4"
		data-context="three_col_media_grid--is_infinite"
		data-h="3"
		data-next="https://www.wjbf.com/wp-json/nexstar/v1/article-bin?per_page=9&#038;title=CSRA+News&#038;provider=category&#038;category=20&#038;page=2&#038;context=view"
		data-content-classes="article-list__content"
		data-article-classes="article-list__article article-list__article--is-stacked  article-list__article--is-media-type"
		data-button-text="Load More"
		data-loading-text="Loading..."
		data-error-text="Error loading articles"
	>
	</div>
					</section>
							<section
					id="tab-3CrimeNews"
					class="article-list article-list--grid article-list--grid-3 article-list--is-infinite article-list-tabs__panel"
					data-context="three_col_media_grid--is_infinite"
				>

					


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/ap-top-news/3-more-linked-to-neo-nazi-group-arrested-in-georgia/"
									>
			
				3 more linked to neo-Nazi group arrested in Georgia
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/ap-top-news/">AP Top News</a> / <time datetime="2020-01-17T16:14:10-05:00">1 hour ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/ap-top-news/3-more-linked-to-neo-nazi-group-arrested-in-georgia/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/neo-nazi.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/neo-nazi.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/neo-nazi.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/neo-nazi.jpeg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/neo-nazi.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/neo-nazi.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/neo-nazi.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/she-could-do-it-again-alpine-manor-killer-released-from-prison/"
									>
			
				&#8216;She could do it again&#8217;: Alpine Manor killer released from prison
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/">News</a> / <time datetime="2020-01-17T10:21:39-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/she-could-do-it-again-alpine-manor-killer-released-from-prison/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/ap-top-news/former-nba-player-to-plead-not-guilty-to-human-trafficking/"
									>
			
				Former NBA player to plead not guilty to human trafficking
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/ap-top-news/">AP Top News</a> / <time datetime="2020-01-17T07:07:04-05:00">10 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/ap-top-news/former-nba-player-to-plead-not-guilty-to-human-trafficking/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Adults Charged With Criminal Sexual Conduct Involving 13-Year-Old (Image 1)_29304"
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?w=720&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/south-carolina-news/woman-pleads-guilty-to-poisoning-husband-with-eye-drops/"
									>
			
				Woman pleads guilty to poisoning husband with eye drops
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/south-carolina-news/">South Carolina News</a> / <time datetime="2020-01-17T05:49:00-05:00">11 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/south-carolina-news/woman-pleads-guilty-to-poisoning-husband-with-eye-drops/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/05/jail-cell-prison-bars-generic-big_1523549371332_39775943_ver1.0_1280_720_1548968313707_69822266_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="jail-cell-prison-bars-generic-big_1523549371332_39775943_ver1.0_1280_720_1548968313707.jpg"
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2019/05/jail-cell-prison-bars-generic-big_1523549371332_39775943_ver1.0_1280_720_1548968313707_69822266_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2019/05/jail-cell-prison-bars-generic-big_1523549371332_39775943_ver1.0_1280_720_1548968313707_69822266_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2019/05/jail-cell-prison-bars-generic-big_1523549371332_39775943_ver1.0_1280_720_1548968313707_69822266_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/05/jail-cell-prison-bars-generic-big_1523549371332_39775943_ver1.0_1280_720_1548968313707_69822266_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/05/jail-cell-prison-bars-generic-big_1523549371332_39775943_ver1.0_1280_720_1548968313707_69822266_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/05/jail-cell-prison-bars-generic-big_1523549371332_39775943_ver1.0_1280_720_1548968313707_69822266_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/richmond-county-deputy-arrested-for-rape-of-a-female-suspect/"
									>
			
				Richmond County deputy charged with rape of a female suspect
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T10:51:04-05:00">6 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/richmond-county-deputy-arrested-for-rape-of-a-female-suspect/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/Officer-charged-with-Rape.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/ap-top-news/7-killed-14-tortured-in-exorcism-terror-rituals/"
									>
			
				7 killed, 14 tortured in exorcism terror rituals
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/ap-top-news/">AP Top News</a> / <time datetime="2020-01-17T10:36:41-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/ap-top-news/7-killed-14-tortured-in-exorcism-terror-rituals/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/panama.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/panama.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/panama.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/panama.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/panama.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/panama.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/panama.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/18-arrested-after-search-warrants-at-three-different-stash-houses-in-aiken-county/"
									>
			
				18 arrested after search warrants at three different stash houses in Aiken County
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T10:49:30-05:00">6 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/18-arrested-after-search-warrants-at-three-different-stash-houses-in-aiken-county/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/18-arrested-mugs.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/hephzibah-middle-teacher-arrested-after-allegedly-molesting-male-student/"
									>
			
				Hephzibah Middle teacher arrested after allegedly molesting male student
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-17T17:09:59-05:00">8 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/hephzibah-middle-teacher-arrested-after-allegedly-molesting-male-student/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/rumah-byrapaka.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/physical-therapist-charged-with-killing-his-wife-3-children/"
									>
			
				Physical therapist charged with killing his wife, 3 children
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/">News</a> / <time datetime="2020-01-16T13:00:17-05:00">1 day ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/physical-therapist-charged-with-killing-his-wife-3-children/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/FL-Murder-Suspect.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/FL-Murder-Suspect.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/FL-Murder-Suspect.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/FL-Murder-Suspect.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/FL-Murder-Suspect.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/FL-Murder-Suspect.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/FL-Murder-Suspect.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>


	<div
		class="article-list-infinite"
		data-react-component="ArticleListInfinite"
		data-list-id="article-list5"
		data-context="three_col_media_grid--is_infinite"
		data-h="3"
		data-next="https://www.wjbf.com/wp-json/nexstar/v1/article-bin?per_page=9&#038;title=Crime+News&#038;provider=category&#038;category=68&#038;page=2&#038;context=view"
		data-content-classes="article-list__content"
		data-article-classes="article-list__article article-list__article--is-stacked  article-list__article--is-media-type"
		data-button-text="Load More"
		data-loading-text="Loading..."
		data-error-text="Error loading articles"
	>
	</div>
					</section>
							<section
					id="tab-3USWorldNews"
					class="article-list article-list--grid article-list--grid-3 article-list--is-infinite article-list-tabs__panel"
					data-context="three_col_media_grid--is_infinite"
				>

					


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/georgia-news/georgia-lawmakerscivic-leaders-spoke-on-mlks-legacy-and-unveiled-a-new-voting-rights-exhibit/"
									>
			
				Georgia lawmakers,civic leaders spoke on MLK&#8217;s legacy and unveiled a new voting rights exhibit.
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/georgia-news/">Georgia News</a> / <time datetime="2020-01-17T16:45:12-05:00">33 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/georgia-news/georgia-lawmakerscivic-leaders-spoke-on-mlks-legacy-and-unveiled-a-new-voting-rights-exhibit/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/MLK-3.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/MLK-3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/MLK-3.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/MLK-3.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/MLK-3.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/MLK-3.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/MLK-3.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/ap-top-news/steve-martin-and-martin-short-to-star-in-hulu-comedy-series/"
									>
			
				Steve Martin and Martin Short to star in Hulu comedy series
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/ap-top-news/">AP Top News</a> / <time datetime="2020-01-17T15:23:56-05:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/ap-top-news/steve-martin-and-martin-short-to-star-in-hulu-comedy-series/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/steve-martin.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/steve-martin.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/steve-martin.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/steve-martin.jpeg?w=800&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/steve-martin.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/steve-martin.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/steve-martin.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/deaf-man-sues-pornhub-over-lack-of-closed-captions/"
									>
			
				Deaf man sues PornHub over lack of closed captions
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/">News</a> / <time datetime="2020-01-17T15:14:12-05:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/deaf-man-sues-pornhub-over-lack-of-closed-captions/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/pornhub-porn-iphone-android-796x417-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/pornhub-porn-iphone-android-796x417-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/pornhub-porn-iphone-android-796x417-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/pornhub-porn-iphone-android-796x417-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/pornhub-porn-iphone-android-796x417-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/pornhub-porn-iphone-android-796x417-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/pornhub-porn-iphone-android-796x417-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/ap-top-news/north-dakota-woman-charged-with-leaving-6-kids-with-dead-man/"
									>
			
				North Dakota woman charged with leaving 6 kids with dead man
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/ap-top-news/">AP Top News</a> / <time datetime="2020-01-17T10:25:23-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/ap-top-news/north-dakota-woman-charged-with-leaving-6-kids-with-dead-man/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/body-found-generic.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2019/12/body-found-generic.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/body-found-generic.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/body-found-generic.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/body-found-generic.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/body-found-generic.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/body-found-generic.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/she-could-do-it-again-alpine-manor-killer-released-from-prison/"
									>
			
				&#8216;She could do it again&#8217;: Alpine Manor killer released from prison
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/">News</a> / <time datetime="2020-01-17T10:21:39-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/she-could-do-it-again-alpine-manor-killer-released-from-prison/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/catherine20wood20121818_1545159804700.JPG_65385567_ver1.0-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/happy-98th-birthday-betty-white/"
									>
			
				Happy 98th birthday Betty White!
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/">News</a> / <time datetime="2020-01-17T08:54:32-05:00">8 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/happy-98th-birthday-betty-white/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/01/contentid488ac87ef972b5217d0f6a70670099cdfmtjpgrolepreviewreldt2015-07-30t210216mediaphotorecordid275e27a7c4854afd94c64d1870754c8bcloudfrontavailablefalseakamaiavailabletrueitemidb7_35850291_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Betty White_367588"
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2018/01/contentid488ac87ef972b5217d0f6a70670099cdfmtjpgrolepreviewreldt2015-07-30t210216mediaphotorecordid275e27a7c4854afd94c64d1870754c8bcloudfrontavailablefalseakamaiavailabletrueitemidb7_35850291_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2018/01/contentid488ac87ef972b5217d0f6a70670099cdfmtjpgrolepreviewreldt2015-07-30t210216mediaphotorecordid275e27a7c4854afd94c64d1870754c8bcloudfrontavailablefalseakamaiavailabletrueitemidb7_35850291_ver1.0.jpg?w=512&amp;h=360&amp;crop=1 640w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/01/contentid488ac87ef972b5217d0f6a70670099cdfmtjpgrolepreviewreldt2015-07-30t210216mediaphotorecordid275e27a7c4854afd94c64d1870754c8bcloudfrontavailablefalseakamaiavailabletrueitemidb7_35850291_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/01/contentid488ac87ef972b5217d0f6a70670099cdfmtjpgrolepreviewreldt2015-07-30t210216mediaphotorecordid275e27a7c4854afd94c64d1870754c8bcloudfrontavailablefalseakamaiavailabletrueitemidb7_35850291_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/01/contentid488ac87ef972b5217d0f6a70670099cdfmtjpgrolepreviewreldt2015-07-30t210216mediaphotorecordid275e27a7c4854afd94c64d1870754c8bcloudfrontavailablefalseakamaiavailabletrueitemidb7_35850291_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/01/contentid488ac87ef972b5217d0f6a70670099cdfmtjpgrolepreviewreldt2015-07-30t210216mediaphotorecordid275e27a7c4854afd94c64d1870754c8bcloudfrontavailablefalseakamaiavailabletrueitemidb7_35850291_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/fitbit-could-help-predict-flu-outbreaks-in-real-time/"
									>
			
				Fitbit could help predict flu outbreaks in real-time
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/">News</a> / <time datetime="2020-01-17T07:34:57-05:00">10 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/fitbit-could-help-predict-flu-outbreaks-in-real-time/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_19317613871129.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_19317613871129.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_19317613871129.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_19317613871129.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_19317613871129.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_19317613871129.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_19317613871129.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/ap-top-news/warrant-issued-for-odell-beckham-after-video-shows-butt-swat/"
									>
			
				Warrant issued for Odell Beckham after video shows butt swat
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/ap-top-news/">AP Top News</a> / <time datetime="2020-01-17T07:25:28-05:00">10 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/ap-top-news/warrant-issued-for-odell-beckham-after-video-shows-butt-swat/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/az-marijuana-farm-causes-purple-haze-in-sky/"
									>
			
				Az: marijuana farm causes purple haze in sky
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/">News</a> / <time datetime="2020-01-17T07:15:51-05:00">10 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/az-marijuana-farm-causes-purple-haze-in-sky/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/Snowflake-AZ.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Snowflake-AZ.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Snowflake-AZ.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Snowflake-AZ.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/Snowflake-AZ.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/Snowflake-AZ.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/Snowflake-AZ.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>


	<div
		class="article-list-infinite"
		data-react-component="ArticleListInfinite"
		data-list-id="article-list6"
		data-context="three_col_media_grid--is_infinite"
		data-h="3"
		data-next="https://www.wjbf.com/wp-json/nexstar/v1/article-bin?per_page=9&#038;title=U.S.+%26+World+News&#038;provider=category&#038;category=55&#038;page=2&#038;context=view"
		data-content-classes="article-list__content"
		data-article-classes="article-list__article article-list__article--is-stacked  article-list__article--is-media-type"
		data-button-text="Load More"
		data-loading-text="Loading..."
		data-error-text="Error loading articles"
	>
	</div>
					</section>
							<section
					id="tab-3SportsNews"
					class="article-list article-list--grid article-list--grid-3 article-list--is-infinite article-list-tabs__panel"
					data-context="three_col_media_grid--is_infinite"
				>

					


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/ap-top-news/warrant-issued-for-odell-beckham-after-video-shows-butt-swat/"
									>
			
				Warrant issued for Odell Beckham after video shows butt swat
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/ap-top-news/">AP Top News</a> / <time datetime="2020-01-17T07:25:28-05:00">10 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/ap-top-news/warrant-issued-for-odell-beckham-after-video-shows-butt-swat/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/AP_20016754102418.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/ap-top-news/former-nba-player-to-plead-not-guilty-to-human-trafficking/"
									>
			
				Former NBA player to plead not guilty to human trafficking
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/ap-top-news/">AP Top News</a> / <time datetime="2020-01-17T07:07:04-05:00">10 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/ap-top-news/former-nba-player-to-plead-not-guilty-to-human-trafficking/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Adults Charged With Criminal Sexual Conduct Involving 13-Year-Old (Image 1)_29304"
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?w=720&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/05/7891498_g_36089708_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/sports/scholar-athlete-of-the-week-aquinas-ward-tyre/"
									>
			
				Scholar Athlete of the Week: Aquinas&#8217; Ward Tyre
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/sports/">Sports</a> / <time datetime="2020-01-17T10:35:20-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/sports/scholar-athlete-of-the-week-aquinas-ward-tyre/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/ward-tyre00000000.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/ward-tyre00000000.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/ward-tyre00000000.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/ward-tyre00000000.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/ward-tyre00000000.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/ward-tyre00000000.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/ward-tyre00000000.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/sports/augusta-takes-down-francis-marion-to-keep-pace-in-pbc/"
									>
			
				Augusta takes down Francis Marion to keep pace in PBC
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/sports/">Sports</a> / <time datetime="2020-01-15T23:44:11-05:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/sports/augusta-takes-down-francis-marion-to-keep-pace-in-pbc/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/au-fmu.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/au-fmu.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/au-fmu.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/au-fmu.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/au-fmu.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/au-fmu.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/au-fmu.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/sports/lincoln-countys-new-head-coach-lee-chomskis-has-strong-local-ties/"
									>
			
				Lincoln County&#8217;s new head coach, Lee Chomskis, has strong local ties
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/sports/">Sports</a> / <time datetime="2020-01-15T23:40:31-05:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/sports/lincoln-countys-new-head-coach-lee-chomskis-has-strong-local-ties/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/lee-chomskis.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/lee-chomskis.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/lee-chomskis.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.wjbf.com/wp-content/uploads/sites/47/2020/01/lee-chomskis.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/lee-chomskis.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/lee-chomskis.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2020/01/lee-chomskis.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/news/south-carolina-news/couisnard-south-carolina-stun-no-10-kentucky-81-78/"
									>
			
				Couisnard, South Carolina stun No. 10 Kentucky 81-78
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/news/south-carolina-news/">South Carolina News</a> / <time datetime="2020-01-15T23:34:21-05:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/news/south-carolina-news/couisnard-south-carolina-stun-no-10-kentucky-81-78/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/basketball20generic_1527458364132.JPG_43701512_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2019/12/basketball20generic_1527458364132.JPG_43701512_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.wjbf.com/wp-content/uploads/sites/47/2019/12/basketball20generic_1527458364132.JPG_43701512_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/basketball20generic_1527458364132.JPG_43701512_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/basketball20generic_1527458364132.JPG_43701512_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/basketball20generic_1527458364132.JPG_43701512_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2019/12/basketball20generic_1527458364132.JPG_43701512_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/sports/college-sports/edwards-hammonds-power-georgia-past-tennessee-80-63/"
									>
			
				Edwards, Hammonds Power Georgia Past Tennessee, 80-63
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/sports/college-sports/">College Sports</a> / <time datetime="2020-01-15T23:29:07-05:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/sports/college-sports/edwards-hammonds-power-georgia-past-tennessee-80-63/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/01/uga_36101228_ver1.0.png?resize=2560%2C1440&#038;ssl=1"
		alt="UGA_112939"
		srcset="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/01/uga_36101228_ver1.0.png?resize=320%2C180&amp;ssl=1 320w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/01/uga_36101228_ver1.0.png?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/01/uga_36101228_ver1.0.png?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/01/uga_36101228_ver1.0.png?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/01/uga_36101228_ver1.0.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2016/01/uga_36101228_ver1.0.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/sports/college-sports/pacers-knock-off-saints/"
									>
			
				Pacers Knock Off Saints
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/sports/college-sports/">College Sports</a> / <time datetime="2020-01-15T23:25:49-05:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/sports/college-sports/pacers-knock-off-saints/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/11/USCAPacers_1543463720983_63520031_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="USCAPacers_1543463720983.jpg"
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2018/11/USCAPacers_1543463720983_63520031_ver1.0.jpg?w=300&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/11/USCAPacers_1543463720983_63520031_ver1.0.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/11/USCAPacers_1543463720983_63520031_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/11/USCAPacers_1543463720983_63520031_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/11/USCAPacers_1543463720983_63520031_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2018/11/USCAPacers_1543463720983_63520031_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.wjbf.com/csra-news/usc-aiken-defeats-flagler/"
									>
			
				USC Aiken Defeats Flagler to stay undefeated in PBC play
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.wjbf.com/csra-news/">CSRA News</a> / <time datetime="2020-01-15T23:41:37-05:00">2 days ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.wjbf.com/csra-news/usc-aiken-defeats-flagler/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/04/2818617_g1_36105406_ver1.0-4.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="USC Aiken&#039;s Miller Selected in 10th Round of MLB Draft (Image 1)_22809"
		srcset="https://www.wjbf.com/wp-content/uploads/sites/47/2015/04/2818617_g1_36105406_ver1.0-4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/04/2818617_g1_36105406_ver1.0-4.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/04/2818617_g1_36105406_ver1.0-4.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/04/2818617_g1_36105406_ver1.0-4.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/04/2818617_g1_36105406_ver1.0-4.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.wjbf.com/wp-content/uploads/sites/47/2015/04/2818617_g1_36105406_ver1.0-4.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>


	<div
		class="article-list-infinite"
		data-react-component="ArticleListInfinite"
		data-list-id="article-list7"
		data-context="three_col_media_grid--is_infinite"
		data-h="3"
		data-next="https://www.wjbf.com/wp-json/nexstar/v1/article-bin?per_page=9&#038;title=Sports+News&#038;provider=category&#038;category=8&#038;page=2&#038;context=view"
		data-content-classes="article-list__content"
		data-article-classes="article-list__article article-list__article--is-stacked  article-list__article--is-media-type"
		data-button-text="Load More"
		data-loading-text="Loading..."
		data-error-text="Error loading articles"
	>
	</div>
					</section>
						</div>
</section>
</section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.wjbf","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"the_big_game","kw":"a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship"}'   data-path='/5678/mg.wjbf/sports/the_big_game'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.wjbf","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"the_big_game","kw":"a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship"}'   data-path='/5678/mg.wjbf/sports/the_big_game'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.wjbf","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"the_big_game","kw":"a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship"}'   data-path='/5678/mg.wjbf/sports/the_big_game'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.wjbf.com/" rel="home">
				<img src="https://www.wjbf.com/wp-content/uploads/sites/47/2019/12/cropped-WJBF-MAIN-DOT-COM-LOGO-1.png" alt="WJBF" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WJBFNewsChannel6/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WJBF">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/wjbf6/">
					<img src="https://www.wjbf.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCbHRDtYcy75lsoRdZ2h_24A">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wjbf-augusta-aiken-news/id397295844?mt=8">
						<img src="https://www.wjbf.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3562&#038;hl=en_US">
						<img src="https://www.wjbf.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wjbf-vipir-6-radar/id858760039?mt=8">
						<img src="https://www.wjbf.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.wjbf.wx&#038;hl=en_US">
						<img src="https://www.wjbf.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-39530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39530"><a href="https://www.wjbf.com/news/">News</a></li>
<li id="menu-item-39540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39540"><a href="https://www.wjbf.com/weather/">Weather</a></li>
<li id="menu-item-39537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39537"><a href="https://www.wjbf.com/sports/">Sports</a></li>
<li id="menu-item-39556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39556"><a href="https://www.wjbf.com/community/">Community</a></li>
<li id="menu-item-39557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39557"><a href="https://www.wjbf.com/featured/">Featured</a></li>
<li id="menu-item-40139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40139"><a href="https://www.wjbf.com/contest/">Contests</a></li>
<li id="menu-item-39562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39562"><a href="https://www.wjbf.com/about-us/">About Us</a></li>
<li id="menu-item-39566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39566"><a href="https://www.wjbf.com/whats-on/wjbf-live-stream/">Watch Live</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-39575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39575"><a href="https://www.wjbf.com/about-us/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-39585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-39585"><a href="https://www.wjbf.com/about-us/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-39618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39618"><a href="https://www.wjbf.com/about-us/childrens-programming/">Children&#8217;s Programming</a></li>
<li id="menu-item-39636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39636"><a href="https://www.wjbf.com/about-us/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-39913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39913"><a href="https://www.wjbf.com/wp-content/uploads/sites/47/2019/11/WJBF-2018-2019-Annual-EEO-Public-File-Report.pdf">EEO Public Report</a></li>
<li id="menu-item-39922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39922"><a href="https://publicfiles.fcc.gov/tv-profile/wjbf">FCC Public File</a></li>
<li id="menu-item-39930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39930"><a href="https://www.wjbf.com/about-us/privacy-policy#advertising">About Our Ads</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.wjbf.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "The Big Game";
	_sf_async_config.authors = "Erinn Taylor";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.wjbf","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"the_big_game","kw":"a-house-divided-couple-holds-prank-war-leading-up-to-nfc-championship"}'   data-path='/5678/mg.wjbf/sports/the_big_game'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.wjbf.com\/wp-json\/","nonce":"9247eaf060","versionString":"wp\/v2\/"};
</script>
<script>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</script>
<script type='text/javascript' src='https://www.wjbf.com/_static/??-eJydjEkSgyAQAD8UQWURD6m8ZYAhgUJUlkqeHzzmmmtXd9P3MfhkYrNYaCgUDj9kPBuWSjafSCg32hWzp4qp0vrCrYsJP6VCpib6i+rmo73qZ9w1RDIL60BJME7CzGAdnZuIbslG/GMKuXrTSzFKrSUulot+N0xpzn6vj+0+iUWtjC8jD18eC0yY'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script type='text/javascript' src='https://www.wjbf.com/_static/??/wp-includes/js/wp-embed.min.js,/wp-content/mu-plugins/jetpack/_inc/build/facebook-embed.min.js?m=1576710969j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'162794508',post:'108654',tz:'-5',srv:'www.wjbf.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794508', '108654' ]);
</script>

</body>
</html>
