























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : false -->


		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="Jennie Montgomery">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


	
								<title>Fundraising event pokes fun at lawmaker, WJBF news anchor - WJBF</title>

        





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "WJBF",
        "logo": {
            "@type": "ImageObject",
            "url": "https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/03/01/WJBFdotcom_White_1519911856064_35569230_ver1.0.png"
        }
    },
    "@type": "NewsArticle",
    "mainEntityOfPage":  {
        "@type": "WebPage",
        "@id": "https://www.wjbf.com/news/csra-news/fundraising-event-pokes-fun-at-lawmaker-wjbf-news-anchor/1285762153" }
,
    "headline": "Fundraising event pokes fun at lawmaker, WJBF news anchor",
    "description": "The Augusta Mini Theatre is excited to announce the honorees (or victims!) at this year's fundraising roast.",
    "author": {
        "@type": "Person",
        "name": "Jennie Montgomery"
    },
    "datePublished": "2018-07-05T20:23:15-0400",
    "dateModified": "2018-07-05T20:35:39-0400",
    "dateline": "AUGUSTA, Ga. (WJBF)",
    "articleBody": "&lt;p&gt;The Augusta Mini Theatre is excited to announce the honorees (&lt;em&gt;or victims!)&lt;/em&gt; at this year&amp;#39;s fundraising roast.&lt;/p&gt;&lt;p&gt;Georgia Representative Henry &amp;quot;Wayne&amp;quot; Howard and WJBF&amp;#39;s Jennie Montgomery will be in the hot seat at the 9th Sunshine&amp;#39;s Roast and Toast, coming up Tuesday, July 17th.&lt;/p&gt;&lt;p&gt;Tickets for this fun evening are $50, or tables of 8 for $400. The event will be held at 7:00pm in the Parish Hall at Church of the Good Shepherd, 2230 Walton Way.&lt;/p&gt;&lt;p&gt;Call 706-722-0598 for tickets or click here: &lt;strong&gt;&lt;a href=&#034;http://augustaminitheatre.com/news-and-events/box-office/&#034;&gt;Augusta Mini Theatre&lt;/a&gt;.&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Proceeds benefit the Mariah McKie Butler Memorial College Book Scholarship Fund, which helps provide scholarships for the organization&amp;#39;s students heading to college.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;img embed-content-articleid=&#034;1285769710&#034; embed-content-groupid=&#034;846624088&#034; embed-content-id=&#034;1285769710&#034; embed-content-imgalign=&#034;none&#034; embed-content-index=&#034;0&#034; embed-content-location=&#034;input_story-body&#034; embed-content-type=&#034;PHOTO&#034; src=&#034;https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/full%20roast_1530837234305.JPG_47769905_ver1.0_640_360.jpg&#034; style=&#034;width:100%;&#034; /&gt;&lt;/p&gt;&lt;p&gt;Augusta Mini Theatre is a 501(c)(3) non-profit arts and life skills school and does not discriminate based on race, color, gender, religion, disability, sexual orientation or national origin. The arts school is opened to students 1st to 12th grade - residing in all states.&lt;/p&gt;",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/RPAST%20and%20TOAST%20WJBF%20produced_1530836350897.jpg_47766678_ver1.0_640_360.jpg",
        "height": "360",
        "width": "640"
    },
    "video": {
        "@type": "VideoObject",
        "name": "Fundraising event pokes fun at lawmaker, WJBF news anchor",
        "thumbnailUrl": "https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/Fundraising_event_pokes_fun_at_lawmaker__0_47768476_ver1.0_160_90.jpg",
        "dateCreated": "2018-07-05T20:30:36-0400",
        "dateModified": "2018-07-05T20:30:35-0400",
        "description": "Rep. Wayne Howard and WJBF's Jennie Montgomery are this year's honorees at Sunshine's Roast and Toast.",
        "uploadDate": "2018-07-05T20:30:36-0400"    }
}
</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />

































































	
	

	
	
		
		
		
		
			
		
	



	
	
		<meta name="description" content="The Augusta Mini Theatre is excited to announce the honorees (or victims!) at this year&#039;s fundraising roast." lang="en-US" />
	



	
	
		<meta name="keywords" content="wjbf,wjbf newschannel 6,csra,wjbf news channel 6,central savannah river area,wjbf6,wjbf 6,jennie montgomery wjbf,rep. henry &#039;wayne&#039; howard,Augusta Mini Theatre,Sunshine&#039;s Roast and Toast,scholarships,fundraising,CSRA News,Video,News,Top Stories,CSRA Entertainment" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="Fundraising event pokes fun at lawmaker, WJBF news anchor"/><meta property="og:description" content="The Augusta Mini Theatre is excited to announce the honorees (or victims!) at this year's fundraising roast. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wjbf.com/news/csra-news/fundraising-event-pokes-fun-at-lawmaker-wjbf-news-anchor/1285762153"/><meta property="og:image"  content="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/Fundraising_event_pokes_fun_at_lawmaker__0_47768476_ver1.0_1280_720.jpg"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WJBF"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="CSRA News"/><meta property="article:tag"  content="wjbf, wjbf newschannel 6, csra, wjbf news channel 6, central savannah river area, wjbf6, wjbf 6, jennie montgomery wjbf, rep. henry 'wayne' howard, augusta mini theatre, sunshine's roast and toast, scholarships, fundraising"/><meta property="article:published_time"  content="2018-07-06T00:35:39+0000"/><meta property="article:modified_time"  content="2018-07-06T00:35:39+0000"/><meta property="article:expiration_time"  content="2045-11-20T00:23:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Fundraising event pokes fun at lawmaker, WJBF news anchor"/><meta name="twitter:description" content="The Augusta Mini Theatre is excited to announce the honorees (or victims!) at this year's fundraising roast. "/><meta name="twitter:site"  content="WJBF"/><meta name="twitter:image"  content="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/Fundraising_event_pokes_fun_at_lawmaker__0_47768476_ver1.0_1280_720.jpg"/><meta name="twitter:domain"  content="https://www.wjbf.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20180706 00:35:39"/><Attribute name="edate" value="1530837339088"/><Attribute name="edateformat" value="20180706 00:35:39"/><Attribute name="sdate" value="1530837339252"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900027"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="CSRA News"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Video"/><Attribute name="Category" value="Top Stories"/><Attribute name="Category" value="CSRA Entertainment"/></DataObject><DataObject type="Story"><Attribute name="Description" value="The Augusta Mini Theatre is excited to announce the honorees (or victims!) at this year&#39;s fundraising roast. "/><Attribute name="Headline" value="Fundraising event pokes fun at lawmaker, WJBF news anchor"/><Attribute name="Keywords" value="wjbf,wjbf newschannel 6,csra,wjbf news channel 6,central savannah river area,wjbf6,wjbf 6,jennie montgomery wjbf,rep. henry 'wayne' howard,Augusta Mini Theatre,Sunshine's Roast and Toast,scholarships,fundraising,CSRA News,Video,News,Top Stories,CSRA Entertainment"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20180706 00:35:39"/><Attribute name="PubDate" value="20180706 00:35:39"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Rep. Wayne Howard and WJBF&#39;s Jennie Montgomery are this year&#39;s honorees at Sunshine&#39;s Roast and Toast."/><Attribute name="CompID" value="1285767643"/><Attribute name="URL" value="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/Fundraising_event_pokes_fun_at_lawmaker__0_47768476_ver1.0_160_90.jpg"/><Attribute name="Title" value="Fundraising event pokes fun at lawmaker, WJBF news anchor"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="47766678"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1285759470"/><Attribute name="URL" value="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/RPAST%20and%20TOAST%20WJBF%20produced_1530836350897.jpg_47766678_ver1.0_160_90.jpg"/><Attribute name="Title" value="ROAST+and+TOAST_1530836350897.jpg.jpg"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="44265444199" />
    <!-- social sharing tools -->
	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wjbf&#x2e;com&#x2f;news&#x2f;csra-news&#x2f;fundraising-event-pokes-fun-at-lawmaker-wjbf-news-anchor&#x2f;1285762153" rel="canonical" />
<!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1530948115000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1530948115000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;wjbf&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1530948065000" rel="stylesheet" type="text/css" />
        <style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">
		body {
	background-image: url(https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/05/30/PageWallpaper_2560x1440_Wallpaper_1527690138103_43931541_ver1.0.png);
	background-repeat: repeat-y;
	background-attachment: fixed;
	background-position: center top;
	background-color: #e0e0e0;
}</style>
<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
    
	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.wjbf.com/nxs-main-v2-theme/images/color_schemes/wjbf/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.wjbf.com/nxs-main-v2-theme/images/color_schemes/wjbf/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.wjbf.com/nxs-main-v2-theme/images/color_schemes/wjbf/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
<link rel="shortcut icon" href="https://www.wjbf.com/nxs-main-v2-theme/images/color_schemes/wjbf/favicon.ico">
<link rel="apple-touch-icon" href="https://www.wjbf.com/nxs-main-v2-theme/images/color_schemes/wjbf/apple-touch-icon.png">

<style type="text/css">
				/* DDL "font_size_pixel_base" = ${default_font_size} */
	</style>
<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=76&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=1.25.0.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=1.25.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_1fUEmyyLDcWB','56_INSTANCE_5595','101','56_INSTANCE_oa5iSnRl2vgT','56_INSTANCE_2522','56_INSTANCE_6811','56_INSTANCE_3876','56_INSTANCE_Gi64EUIY3v30','56_INSTANCE_4864','56_INSTANCE_2209','56_INSTANCE_kxsH1Vo8tB0v','56_INSTANCE_9674','56_INSTANCE_GasjC2L8IZ3L','56_INSTANCE_1766','56_INSTANCE_1085','56_INSTANCE_3975'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Add for optimization -->
	<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=76&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=1.25.0.0" type="text/javascript"></script>
						<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WJBF';
				},
				getParentGroupName: function(){
					return 'WJBF';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=1.25.0.0" type="text/javascript"></script>
			<!-- NXS UI Framework Hook -->
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=1.25.0.0" type="text/javascript"></script>
<script type="text/javascript">
	var viewStoryUrl = "/group/wjbf/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/wjbf-staging/-/";
	var viewGalleryUrl = "/group/wjbf/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 846624104;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "846624114";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "846624104";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script>
<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.wjbf.com/news/csra-news/fundraising-event-pokes-fun-at-lawmaker-wjbf-news-anchor/1285762153',
                    pageType : 'story',
                    pageKeywords : 'wjbf,wjbf newschannel 6,csra,wjbf news channel 6,central savannah river area,wjbf6,wjbf 6,jennie montgomery wjbf,rep. henry wayne howard,augusta mini theatre,sunshines roast and toast,scholarships,fundraising',
                    articleId : '1285762153',
                    adUnitSubName : '/news/csra_news'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediageneral-network/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7dc88f9924204" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED --> 

<!-- begin: Header Customized Content -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TGTGHPG');</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="cq2zTQaJDKUA0ZJ1kvlL-SqsZzKT2izMZpzMtRgEVSk" /><!-- End Google Tag Manager -->
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">

(function($, A){
    var initGA = function() {
        if (!window.EPCOREGAInstance && (false == false || true == true)) {
            
            var propertiesStr = 'WJBF:UA-115173119-1,nxstWJBF:UA-60088952-17';
            var globalPropertiesStr = 'LakanaClientRollup:UA-57382719-1';
            var properties = [];

            if (globalPropertiesStr) {
                var arr = globalPropertiesStr.split(':');
                if (arr) {
                                            properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                    }
            }

            if (propertiesStr) {
                var propertiesStrArr = propertiesStr.split(',');
                if (propertiesStrArr) {
                    for (var i in propertiesStrArr) {
                        var arr = propertiesStrArr[i].split(':');
                                                    properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                            }
                }
            }

                            for (var i in properties) {
                    properties[i].domainName = 'wjbf.com';
                }
            
            var fields =[];

            var GA = new EP.Components.Analytics.GA(null, properties, fields);
            window.EPCOREGAInstance = GA;
        }
    };
    /**
     * Global event tracking function
     * @param category {string} - eventCategory
     * @param action {string} - eventAction
     * @param eventLabel {string} - eventLabel - optional
     * @param val {number} - eventValue - optional
     * @param fields {Object} - a map of field name/value pairs, such as, dimensions
     */
    window.EPCOREGAEvent = function (category, action, eventLabel, val, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
                }
            });
        }
    };
    /**
     * Global virtual page view function
     * @param page {string} - the virtual page to override current page
     * @param fields {Object} - a map of field name/value pairs, such as, page level dimensions
     */
    window.EPCOREVirtualPageview = function (page, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.virtualPageview(page, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.virtualPageview(page, fields);
                }
            });
        }
    };

    AUI().use('google-analytics', function(A) {
        var siteName = 'WJBF';
        var contentType = '';
        var author = 'none';
        var cmsContentId = 'none';
        var source = 'none';
        var category = 'none';
        var cmsInstance = 'none';
        var externalId = 'none';
                    contentType = 'story';
            author = 'Jennie Montgomery';
            cmsContentId = '1285762153';
            source = 'WJBF';
            category = 'CSRA News';
            cmsInstance = 'nxs';
            externalId = 'none';
            if(contentType == null || contentType == '') {
                contentType = 'article';
            }
            if(author == null || author == '') {
                author = 'none';
            }
            if(cmsContentId == null || cmsContentId == '') {
                cmsContentId = 'none';
            }
            if(source == null || source == ''){
                source = 'none';
            }
            if(category == null || category == ''){
                source = 'none';
            }
            if(cmsInstance == null || cmsInstance == ''){
                cmsInstance = 'LAKANA';
            }
            if(externalId == null || externalId == ''){
                externalId = 'none';
            }            
        
        var customFields =[
            {'name': 'dimension1', 'value': cmsInstance},
            {'name': 'dimension2', 'value': siteName},
            {'name': 'dimension3', 'value': category},
            {'name': 'dimension4', 'value': contentType},
            {'name': 'dimension5', 'value': cmsContentId},
            {'name': 'dimension6', 'value': source},
            {'name': 'dimension7', 'value': author},
            {'name': 'dimension8', 'value': externalId}
        ];

        initGA();
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.pageview(customFields);
        }
    });
})(jQuery, AUI());
</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- Nativo Integration End -->


            <script>
          (function() {
            var cx = '004062674113170901233:8bl98ns6goc';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    

<script>
    (function () {
        window.dataLayer = window.dataLayer || [];
        dataLayer.push({ 'pageType' : 'Article' });
    })();
</script>

<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=76&minifierType=js&languageId=en_US&b=6110&t=1530948065000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);
                    
                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">

  var cats =  'News,Video,Top Stories,CSRA Entertainment,CSRA News';
  var bob_kw = 'wjbf,wjbf newschannel 6,csra,wjbf news channel 6,central savannah river area,wjbf6,wjbf 6,jennie montgomery wjbf,rep. henry 'wayne' howard,Augusta Mini Theatre,Sunshine's Roast and Toast,scholarships,fundraising,CSRA News,Video,News,Top Stories,CSRA Entertainment';
  var bob_desc = 'The\x20Augusta\x20Mini\x20Theatre\x20is\x20excited\x20to\x20announce\x20the\x20honorees\x20\x28or\x20victims\x21\x29\x20at\x20this\x20year\x27s\x20fundraising\x20roast\x2e\x20';

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
					
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
	<!-- END : Confiant Code -->
        
    
    <!-- Head client custom content -->
        </head>
<body class="skin-wjbf controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->


















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        






















































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.wjbf.com/weather">
                            <span class="region">Augusta</span>
                            <h4 class="forecast">74&deg;<i class="    lwi lwi-night-alt-sprinkle small
    "></i></h4> 
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                                                            <div class="site-logo"><a href="/" title="Go to WJBF"><img src="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/03/01/WJBFdotcom_White_1519911856064_35569230_ver1.0.png" alt="WJBF" /><div class="site-logo-wrapper" style="background:url(https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/03/01/WJBFdotcom_White_1519911856064_35569230_ver1.0.png)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                        
            <ul class="weather">
                                                         <li><a href="https://www.wjbf.com/weather">
       <h5 class="region">Augusta</h5>
       <h4 class="forecast">74&deg;<i class="    lwi lwi-night-alt-sprinkle small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.wjbf.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/news/csra-news">CSRA News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/elections">SC Primaries 2018</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/news/special-reports">Special Reports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/news/u-s-world-news">U.S & World News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/news/science-technology">Science & Technology</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/news/business-consumer">Business & Consumer</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/news/weird-news">Weird News</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/talk-back-6">Talk Back 6</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/csra-news/4-year-old-boy-dies-in-accidental-shooting/1288994182" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/theme/images/wjbf_placeholder-min.jpg');">
                                                                    <img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="4 year old Augusta toddler killed in accidental shooting, father charged">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/csra-news/4-year-old-boy-dies-in-accidental-shooting/1288994182" >
                                                                    4 year old Augusta toddler killed in accidental shooting, father charged
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/csra-news/more-than-90-runners-participate-in-5k-to-remember-augusta-christian-teen/1289228437" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/07/Running_for_Drew_0_47945056_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="More than 90 runners participate in 5K to remember Augusta Christian teen">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/csra-news/more-than-90-runners-participate-in-5k-to-remember-augusta-christian-teen/1289228437" >
                                                                    More than 90 runners participate in 5K to remember Augusta Christian teen
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/news/csra-news/a-local-coffee-shop-is-the-first-company-to-lease-from-the-georgia-cyber-center/1287926722" >Georgia Cyber Center leasing first space to a local coffee shop</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/csra-news/wendy-s-on-peach-orchard-rd-plan-for-comeback-after-fire-destroys-building/1287464132" >Wendy's on Peach Orchard Rd plan for comeback after fire destroys building</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/csra-news/new-police-body-cameras-headed-to-aiken-public-safety/1287552026" >New police body cameras headed to Aiken Public Safety</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/news/georgia-news/ga-gop-gubernatorial-debate-recap/1287620172" >GA GOP Gubernatorial Debate Recap</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.wjbf.com/news/crime-news">Crime</a></li>
                                    
                                                                                                                                                                <li><a href="https://www.wjbf.com/news/csra-traffic">Traffic</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.wjbf.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/weather/live-vipir-6">Live Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/weather/weather-alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/weather/skyview-network">Skyview Network</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/golf-forecast">Golf Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/weather/lake-forecast">Lake Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/freddy-the-forecaster">Freddy the Forecaster</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/weather/colortheweather">Color the Weather</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/weather/george-said-it-would">George Said it Would</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/weather/request-a-talk">Request a School Talk</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.wjbf.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/sports/high-school-sports">High School Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/sports/scholar-athlete-award">Scholar Athlete Award</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/sports/college-sports">College Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/sports/masters-report">Masters Report</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/sports/professional-sports">Professional Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/big-race-indy">Big Race Indy</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.wjbf.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/community/best-of-the-class">Best of the Class</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/community/caring-for-carolina">Caring for Carolina</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/community/children-first">Children First</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/community/community-calendar">Community Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/community/giving-your-best">Giving Your Best</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/community/golden-apple">Golden Apple</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/community/out-there-somewhere">Out There Somewhere</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/community/women-to-watch">Women to Watch</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/community/your-hometown">Your Hometown</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="https://www.wjbf.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">Lifestyle <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/health">Health</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/animals-and-pets">Animals and Pets</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/food-and-cooking">Food and Cooking</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/csra-entertainment">CSRA Entertainment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/u-s-world-entertainment">U.S. & World Entertainment</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-featured" href="#"></a>
                                                            <a href="https://www.wjbf.com/featured" data-dropdown="drop-nav-featured" data-options="is_hover:true; hover_timeout:1000">Featured <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-featured" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/featured/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/local-living">Local Living</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/featured/the-dish">The Dish</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/featured/jennie">Jennie</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/featured/the-means-report">The Means Report</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/featured/the-very-vera-show">Very Vera</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/featured/wild-encounters">Wild Encounters</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-whatson" href="#"></a>
                                                            <a href="https://www.wjbf.com/whats-on" data-dropdown="drop-nav-whatson" data-options="is_hover:true; hover_timeout:1000">What's On <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-whatson" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/whats-on/wjbf-live-stream">WJBF Live Stream</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/whats-on/abc-live-stream">ABC Live Stream</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.wjbf.com/contact-us" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/about-us/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/about-us/wjbf-mobile-apps">Mobile Apps</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/contact-us">Contact Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/about-us/request-a-tour">Request a Tour</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/about-us/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/about-us/internships">Internships</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.wjbf.com/advertise-with-us">Advertise With Us</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5595_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5595"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="billboard1-122262" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"mg.wjbf","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 900]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-122262");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































  
 















    		

    



















































			















































































        






















































































                                                
                    

































        
            <!--altest ENABLED -->
            
    
    
                                                                                                                

    
                            
        
    
                                    
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'wjbf.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'Jennie Montgomery';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                            <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));

                                                            
                    var zergnetWidget = $("#zergnet-widget-41055");
                    if (zergnetWidget.length) {
                        zergnetWidget.appendTo($('.mod-story').find('.mod-content'));
                    }

                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'Fundraising event pokes fun at lawmaker, WJBF news anchor | 1285762153';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
                            <a href="/news/csra-news" class="category">CSRA News</a>
                <h1 class="headline">Fundraising event pokes fun at lawmaker, WJBF news anchor</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                                                <li class="author">
                                <a href="https://www.wjbf.com/meet-the-team/jennie-montgomery/855943599">Jennie Montgomery</a>
                                                                    <ul class="author-social">
                                                                                    <li><a href="mailto:jmontgomery@wjbf.com"><i class="fa fa-envelope"></i></a></li> 
                                                                                                                                                            </ul>
                                                            </li>
                                            </ul>
                                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Jul 05, 2018 08:23 PM EDT</p>
                                                                            <p class="updated"><strong>Updated:</strong> Jul 05, 2018 08:35 PM EDT</p>
                                            </div>
                            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                        
                                                                                        
                                    
                
                
                
        
                                                
                                                                                                             <div class="portlet-boundary">
        <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar">
            <header class="mod-header">
                <h2>Fundraising event pokes fun at lawmaker, WJBF news anchor</h2>
            </header>
            <div class="mod-content">
                <div class="media-container">
                    <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load">
                                                                                                                                                                                                         <div class="item">
            <figure class="image-wrapper">
                                
                <img class="delay-lazyOwl" data-src="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/RPAST%20and%20TOAST%20WJBF%20produced_1530836350897.jpg_47766678_ver1.0_640_360.jpg" alt="ROAST and TOAST_1530836350897.jpg.jpg" />
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                             </figure>
        </div>
                                                                                                                                                                                                                            <div class="item">
            <div class="media-container">
                <div class="responsive-wrapper">
                            
            
                                                                    
                                    
            
            
            
            
         
                                                                                 
                    
                                    
            
    
    
    
        
    
    
                    <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_2647576_111088">
        <img id="anvatoPlayPreview_2647576_111088-image-placeholder" class="placeholder invisible" src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_2647576_111088-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>
                    AUI().use('anvato-strategy-chartbeat',function(){
               window['_cbv_strategies'] = window['_cbv_strategies'] || [];
               window['_cbv_strategies'].push(AnvatoStrategy);
            });
                (function(A, $){
            function renderAnvatoVideo() {
                A.ready('anvato-video-player', function(){
                    var containerId = "" || "anvatoPlayPreview_2647576_111088";
                    var pInstance = containerId + "_anv";
                    var config = {
                        videoTitle: "Fundraising\x20event\x20pokes\x20fun\x20at\x20lawmaker\x2c\x20WJBF\x20news\x20anchor",
                        pInstance: pInstance,
                        url:"https://nxsglobal.storage.googleapis.com/wjbf/video/video_studio/2018/07/05/Fundraising_event_pokes_fun_at_lawmaker__WJBF_ne_2647576_1200.mp4",
                        poster:"https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/Fundraising_event_pokes_fun_at_lawmaker__0_47768476_ver1.0_640_360.jpg",
                        mcp : 'LIN',
                        player:'',
                        plugins : {}
                    };

                                            config.autoplay = "true";
                    
                                            config.videoId = "2647576";
                    
                    
                                            config.plugins.dfp = {
                            adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.wjbf/news/csra_news&cust_params=coid%3D1285767643%26vidcat%3Dnews/csra_news&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=2647576&cmsid=&url=[referrer_url]&description_url=https://www.wjbf.com/news/csra-news/fundraising-event-pokes-fun-at-lawmaker-wjbf-news-anchor/1285762153&ciu_szs=728x90,300x250&ad_rule=0&vpos=preroll&coid=1285767643&pgid=1285762153&correlator=[timestamp]"
                        };
                    
                                            config.isBobImageTagEnable = true;
                        config.videoKeywords = "video\x2cWJBF\x2cWJBF\x20News\x20Channel\x206\x2cTop\x20Videos";
                        config.videoDescription = "Rep\x2e\x20Wayne\x20Howard\x20and\x20WJBF\x27s\x20Jennie\x20Montgomery\x20are\x20this\x20year\x27s\x20honorees\x20at\x20Sunshine\x27s\x20Roast\x20and\x20Toast\x2e";
                        config.videoDuration = "0:31";
                        config.pageUrl = "https://www.wjbf.com/news/top-videos/fundraising-event-pokes-fun-at-lawmaker-wjbf-news-anchor_20180706003031/1285767643";
                        config.playerWidthHeight = "640x360";
                    
                                                                                            config.plugins.comscore = {
                            clientId: "6036439",
                            ns_st_ci: "2647576",
                            ns_st_cl: "31000",
                            ns_st_ge: "video\x2cWJBF\x2cWJBF\x20News\x20Channel\x206\x2cTop\x20Videos",
                            ns_st_st: "WJBF",
                            c3: "https://www.wjbf.com",
                            c4: "*null",
                            c6: "*null"
                        };
                    
                                            AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(containerId, config);
                                                                anvp[pInstance].onReady = function(playerInstance) {
                            var _cbv = window._cbv || (window._cbv = []);
                            _cbv.push(playerInstance); 
                        };
                                    });
            }
                            renderAnvatoVideo();
                    })( AUI(), jQuery );

                    var _sf_async_config={};
                            _sf_async_config.uid = 23192;
                        _sf_async_config.domain = 'wjbf.com';
            _sf_async_config.useCanonical = true;

            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                        oldonload();
                        loadChartbeat();
                    };
            })();
           </script>
                        </div>
            </div>
        </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                    <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load">
                                                                                                                                                                                                                                    
    <div class="item ">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/RPAST%20and%20TOAST%20WJBF%20produced_1530836350897.jpg_47766678_ver1.0_160_90.jpg">
                <img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="ROAST and TOAST_1530836350897.jpg.jpg"/>
            </figure>
                    </div>
    </div>
                                                                                                                                                                                                                                
    
                                
                    
                    
                                                    
                                                        
    <div class="item media">
        <div class="image-wrapper">
            <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/Fundraising_event_pokes_fun_at_lawmaker__0_47768476_ver1.0_640_360.jpg">
                <img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Fundraising event pokes fun at lawmaker, WJBF news anchor"/>
            </figure>
                            <figcaption class="label-wrapper overlay">
                    <label>Video</label>
                </figcaption>
                    </div>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                                </div>
                </div>
                
                <div class="media-sidebar"></div>

                <!-- interstitial ad containers -->
                <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div>
                <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div>
                <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap">
                    <a class="close-ad" id="close-gallery-interstitial">
                        <i class="fa fa-close"></i>
                    </a>
                </div>
                
                            </div>
        </section>
                                                        	                        	                                                        
                                            
        
        
        
            
        
    
            
        
            
            
            
            
            
            
            
                        <script type="text/javascript">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</script>
    </div>
                                                        

        <!-- Geocode starts -->
                                                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
                                                        

        

                
            <p>AUGUSTA, Ga. (WJBF) - The Augusta Mini Theatre is excited to announce the honorees (<em>or victims!)</em> at this year&#39;s fundraising roast.</p><p>Georgia Representative Henry &quot;Wayne&quot; Howard and WJBF&#39;s Jennie Montgomery will be in the hot seat at the 9th Sunshine&#39;s Roast and Toast, coming up Tuesday, July 17th.</p><p>Tickets for this fun evening are $50, or tables of 8 for $400. The event will be held at 7:00pm in the Parish Hall at Church of the Good Shepherd, 2230 Walton Way.</p><p>Call 706-722-0598 for tickets or click here: <strong><a href="http://augustaminitheatre.com/news-and-events/box-office/">Augusta Mini Theatre</a>.</strong></p><p>Proceeds benefit the Mariah McKie Butler Memorial College Book Scholarship Fund, which helps provide scholarships for the organization&#39;s students heading to college.&nbsp;</p><p>            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1285769710">
                    <img src="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/full%20roast_1530837234305.JPG_47769905_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1285769710" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/full%20roast_1530837234305.JPG_47769905_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</p><p>Augusta Mini Theatre is a 501(c)(3) non-profit arts and life skills school and does not discriminate based on race, color, gender, religion, disability, sexual orientation or national origin. The arts school is opened to students 1st to 12th grade - residing in all states.</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
            
            
            
        
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 50,
                    paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"mg.wjbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;

                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
        












	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_oa5iSnRl2vgT_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_oa5iSnRl2vgT"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_1094477046_1.0">
        <div id="lkqd-outstream"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_2522_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_2522"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_MOD-AMINO-PREVIOUS-NEXT_1.0">
        









    		

    



















































			















































































        
















































































                




                                                        
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <!-- begin: PREVIOUS AND NEXT -->
            <div class="portlet-boundary">
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
            
                            
                            
    
                        
                                        
                <a href="/news/csra-news/a-solar-panel-farm-may-be-coming-to-appling-planning-commission-passes-motion/1285921516" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/solar%20panels_1530846763187.jpg_47777619_ver1.0_640_360.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="A solar panel farm may be coming to..."></figure>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            <h5>Previous</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">A solar panel farm may be coming to...</p>
        </a>
                <a href="/news/csra-news/july-4-2018-2-years-from-an-augusta-tragedy-find-out-how-law-enforcement-is-is-stepping-up/1285413528" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/05/July_4__2018___2_years_from_an_Augusta_t_0_47751781_ver1.0_640_360.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="July 4, 2018.. 2 years from an..."></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Next</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">July 4, 2018.. 2 years from an...</p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_6811_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_6811"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_MOD-AMINO-MR-1-MOBILE-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1_mobile-148233" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.wjbf","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1_mobile-148233");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3876_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3876"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_M-STORY-MORE-STORIES_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        













































































































    



                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>More Stories</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content">
                                    
                                                    
          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
 
                        
        
                        
                                                                                    
                        
                        
                        
        <ul class="list no-wrap">
                                                                                                    
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                    <li class="media">
                <div class="image-wrapper">
                    <a href="/news/csra-news/overnight-fatal-shooting/1277762319"><figure class="crop-photo image " style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/01/JAIL_INMATE_overnight%20shooting_1530492093605.jpg_47377289_ver1.0_320_180.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Man arrested after driving himself and victim to sheriff's office following fatal shooting"></figure></a>
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </div>
                
                                 <div class="headline-wrapper">
                    <h4 > 
                        <a href="/news/csra-news/overnight-fatal-shooting/1277762319">
                            Man arrested after driving himself and victim to sheriff's office following fatal shooting
                        </a>
                    </h4>
                                                            </div>
            </li>
                                                                                                                                                
        
                                 
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/csra-news/georgia-s-hands-free-law-now-in-effect/1277476381">
                    Georgia's hands-free law now in effect
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/csra-news/woman-arrested-after-her-vehicle-hits-three-children-on-4-wheeler-in-burke-county/1276662548">
                    Woman arrested after her vehicle hits three children on an ATV in Burke County
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/csra-news/burke-county-deputy-crashes-patrol-car-in-single-vehicle-accident/1276673890">
                    Burke County deputy crashes patrol car in single vehicle accident
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                                           
            <li >
                                                    
                                 <a href="/news/csra-news/inmate-found-dead/1276278777">
                    Inmate Found Dead
                                        </a>
                                                    </li>
                                                                                            </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-M-STORY-MORE-STORIES");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wjbf.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Gi64EUIY3v30_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Gi64EUIY3v30"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_960808865_1.0">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        













































































































    



                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Weird News</h2>
                                                                                     </header>
            <div id="content-mod-headline-list-960808865" class="mod-content">
                                    
                                                    
          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
        
 
                        
        
                
                                                                                    
                                
                        
                        
        <ul class="list lines">
                                                                                                    
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                        
            <li >
                                                    
                                 <a href="/lifestyle/animals-and-pets/rescued-sacrificial-rooster-terrorizes-neighborhood/1205751439">
                    Rescued sacrificial rooster terrorizes neighborhood
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                        
            <li >
                                                    
                                 <a href="/lifestyle/animals-and-pets/ohio-man-calls-police-after-pig-won-t-stop-following-him/1190828507">
                    Ohio man calls police after pig won't stop following him
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                        
            <li >
                                                    
                                 <a href="/news/sheriff-man-helped-give-goat-whiskey-cocaine/1009289384">
                    Sheriff: Man helped give goat whiskey, cocaine
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                        
            <li >
                                                    
                                 <a href="/news/video-two-guys-try-tall-man-trick-to-get-into-black-panther/1009292916">
                    VIDEO: Two guys try ‘tall man' trick to get into Black Panther
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                        
            <li >
                                                    
                                 <a href="/news/nearly-a-dozen-day-care-workers-say-parents-cookies-made-them-high/1009294245">
                    Nearly a dozen day care workers say parent's cookies made them high
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
            
            
        
            
        
                                        
        
        
        
        
        
            
                
                                        
            <li >
                                                    
                                 <a href="/news/simple-sketch-helps-police-identify-theft-suspect/1009309936">
                    Simple sketch helps police identify theft suspect
                                        </a>
                                                    </li>
                                                                                                                                                
        
                         
        
            
        
            
        
                                        
        
        
        
        
        
            
                
                                        
            <li >
                                                    
                                 <a href="/news/couple-inundated-with-mystery-packages-wants-it-to-stop/1009311999">
                    Couple inundated with mystery packages wants it to stop
                                        </a>
                                                    </li>
                                                                                            </ul>
                        </div>
                                <footer class="mod-footer text-right">
                <a href="https://www.wjbf.com/news/weird-news">More Stories </a>
            </footer>
                </section>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-960808865").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-960808865");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wjbf.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_4864_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_4864"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_MOD-AMINO-DYNAMIC-MR-1-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr_combo1-182497" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"mg.wjbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr_combo1-182497");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_2209_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_2209"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_M-STORY-DON-T-MISS_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Don't Miss</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STORY-DON-T-MISS" class="mod-content">
                                                          
 
       
                                                                                 
        
         
        
                        
                                
                        
                        
        <ul class="list media image-right">
                    </ul>
                        </div>
                            </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-DON-T-MISS").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STORY-DON-T-MISS");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wjbf.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_kxsH1Vo8tB0v_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_kxsH1Vo8tB0v"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_1246463728_1.0">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        













































































































    



                

<section class="module mod-headline-list">
                <header class="mod-header">
                                        <h2>Trending Stories</h2>
                                                                                     </header>
        <div id="content-mod-headline-list-1246463728" class="mod-content">
    </div>
                    </section>
 <script>
(function($, A){
    var url = "/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=846624088&_refresharticle_WAR_epwcmportlet_articleId=1246463728&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";
    var content = $("#content-mod-headline-list-1246463728");
        content.empty();
        content.append("<div id='loader--mod-headline-list-1246463728' class='loader'><img src='https://www.wjbf.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
    $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            $("#loader--mod-headline-list-1246463728").remove();
            var contentHTML = $(html.trim());
            content.append(contentHTML);
        }).fail(function() {
            $("#loader--mod-headline-list-1246463728").remove();
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
})(jQuery, AUI());
</script>
    
<script>
(function($, A){
    $("#filter-mod-headline-list-1246463728").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
        var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
        url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-headline-list-1246463728");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wjbf.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9674_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9674"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_M-STPRY-LATEST-NEWS-LOCAL_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Latest CSRA News</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content">
                                                          
 
       
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                        
        
                            
        
        
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/csra-news/4-year-old-boy-dies-in-accidental-shooting/1288994182"><figure class="crop-photo image " style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/theme/images/wjbf_placeholder-min.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="4 year old Augusta toddler killed in accidental shooting, father charged"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/csra-news/4-year-old-boy-dies-in-accidental-shooting/1288994182" class="crop-ellipsis" style="word-wrap: break-word;">
                            4 year old Augusta toddler killed in accidental shooting, father charged
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/csra-news/more-than-90-runners-participate-in-5k-to-remember-augusta-christian-teen/1289228437"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/07/Running_for_Drew_0_47945056_ver1.0_320_180.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="More than 90 runners participate in 5K to remember Augusta Christian teen"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/csra-news/more-than-90-runners-participate-in-5k-to-remember-augusta-christian-teen/1289228437" class="crop-ellipsis" style="word-wrap: break-word;">
                            More than 90 runners participate in 5K to remember Augusta Christian teen
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                            
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                <li>
            <div class="image-wrapper">
                                <a href="/news/csra-news/a-local-coffee-shop-is-the-first-company-to-lease-from-the-georgia-cyber-center/1287926722"><figure class="crop-photo image " style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/06/CYBER%20EXPANSION_1530926624803.jpg_47871707_ver1.0_320_180.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Georgia Cyber Center leasing first space to a local coffee shop"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/csra-news/a-local-coffee-shop-is-the-first-company-to-lease-from-the-georgia-cyber-center/1287926722" class="crop-ellipsis" style="word-wrap: break-word;">
                            Georgia Cyber Center leasing first space to a local coffee shop
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/sports/local-sports/forest-hills-set-to-host-39th-annual-augusta-city-amateur/1287207995"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/06/Forest_Hills_set_to_host_39th_annual_Aug_0_47860288_ver1.0_320_180.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Forest Hills set to host 39th annual Augusta City Amateur"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/sports/local-sports/forest-hills-set-to-host-39th-annual-augusta-city-amateur/1287207995" class="crop-ellipsis" style="word-wrap: break-word;">
                            Forest Hills set to host 39th annual Augusta City Amateur
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                                                                            
        
                                    
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/csra-news/wendy-s-on-peach-orchard-rd-plan-for-comeback-after-fire-destroys-building/1287464132"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/06/Wendy_s_to_rebuild_after_destroyed_in_fi_0_47858507_ver1.0_320_180.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Wendy's on Peach Orchard Rd plan for comeback after fire destroys building"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/csra-news/wendy-s-on-peach-orchard-rd-plan-for-comeback-after-fire-destroys-building/1287464132" class="crop-ellipsis" style="word-wrap: break-word;">
                            Wendy's on Peach Orchard Rd plan for comeback after fire destroys building
                                                        </a>
                                    </h4>
                                                                    </div>
        </li>
                                                                                    </ul>
                        </div>
                                <footer class="mod-footer text-right">
                <a href="https://www.wjbf.com/news/csra-news">More Stories »</a>
            </footer>
                </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wjbf.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_GasjC2L8IZ3L_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_GasjC2L8IZ3L"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_1094466964_1.0">
        <div id="native-rr"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1766_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1766"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_M-STORY-VIDEO-CENTER_1.1">
        









    		

    



















































			















































































        
























































































    		

    



















































			















































































        
















































































































                
            
    <section class="module mod-headline-list">
                    <header class="mod-header">
                                        <h2>Video Center</h2>
            
            
                                                            </header>
            <div id="content-mod-filtered-story-list-M-STORY-VIDEO-CENTER" class="mod-content">
                                                          
 
       
                                                                                                                                                                                                                                                                                                                                                             
        
         
        
                        
                        
                        
                        
        <ul class="list media">
                                                                                                        
        
            
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/top-videos/border-bowl-roster-spots-up-for-grabs-at-annual-combine_20180707224229/1289302147"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/07/Border_Bowl_roster_spots_up_for_grabs_at_0_47945467_ver1.0_320_180.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Border Bowl roster spots up for grabs at annual combine"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/top-videos/border-bowl-roster-spots-up-for-grabs-at-annual-combine_20180707224229/1289302147" class="crop-ellipsis" style="word-wrap: break-word;">
                            Border Bowl roster spots up for grabs at annual combine
                                                        </a>
                                    </h4>
                                                        <time class="updated">
                                                                            3 hours ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                            
        
            
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/top-videos/border-bowl-roster-spots-up-for-grabs-at-annual-combine_20180707223737/1289299175"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/07/Border_Bowl_roster_spots_up_for_grabs_at_0_47946056_ver1.0_320_180.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Border Bowl roster spots up for grabs at annual combine"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/top-videos/border-bowl-roster-spots-up-for-grabs-at-annual-combine_20180707223737/1289299175" class="crop-ellipsis" style="word-wrap: break-word;">
                            Border Bowl roster spots up for grabs at annual combine
                                                        </a>
                                    </h4>
                                                        <time class="updated">
                                                                            3 hours ago
                                                </time>
                                            </div>
        </li>
                                                                                                                                            
        
            
        
            
            
        
         
                    
                    
        
        
                                    
        
        
    
            
                                                        <li>
            <div class="image-wrapper">
                                <a href="/news/top-videos/this-afternoon-evening-scattered-heavy-rain-storms_20180707125137/1288441636"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2018/07/07/This_Afternoon___Evening____Scattered_He_0_47906622_ver1.0_320_180.jpg');"><img src="https://www.wjbf.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="This Afternoon & Evening -- Scattered Heavy Rain & Storms"></figure></a>
                       <small class="copyright"></small>
             </div>
            <div class="headline-wrapper">
                                                    <h4 >
                                                                                            <a href="/news/top-videos/this-afternoon-evening-scattered-heavy-rain-storms_20180707125137/1288441636" class="crop-ellipsis" style="word-wrap: break-word;">
                            This Afternoon & Evening -- Scattered Heavy Rain & Storms
                                                        </a>
                                    </h4>
                                                        <time class="updated">
                                                                            13 hours ago
                                                </time>
                                            </div>
        </li>
                                                                                    </ul>
                        </div>
                                <footer class="mod-footer text-right">
                <a href="/web/846624088/144">More Videos »</a>
            </footer>
                </section>
    
<script>
(function($, A){
    $("#filter-mod-filtered-story-list-M-STORY-VIDEO-CENTER").change(function(){
        var autoflowId = $(this).children("option:selected").val();
        var ajaxUrl = $(this).attr("ajaxUrl");
		var tmpLimit = $(this).children("option:selected").attr("data-limit-number");
        var url = ajaxUrl + autoflowId;
		url = url.replace(/tmpLimitNum/, tmpLimit);
                var content = $("#content-mod-filtered-story-list-M-STORY-VIDEO-CENTER");
        content.empty();
        content.append("<div class='loader'><img src='https://www.wjbf.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");
        $.ajax({
            type : "GET",
            url : url
        }).done(function(html) {
            var contentHTML = $(html);
            content.empty();
            content.append(contentHTML);
        }).fail(function() {
            content.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")
        });
    });
})(jQuery, AUI());
</script>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1085_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1085"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr3-139824" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"mg.wjbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr3-139824");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_3975_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_3975"></span>

		<div class="portlet-body">



	
	
	
	

		




























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_846624088_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0">
        










    		

    



















































			















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard3-139806" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"mg.wjbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard3-139806");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>




	







<form action="#" id="hrefFm" method="post" name="hrefFm">
	<span></span>
</form>
			</div>


    			
        
        
                
        		









    		

    



















































			















































































        

















































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="/" title="Go to WJBF"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                <li class="email"><a href="producers@wjbf.com"><i class="fa fa-envelope icon"></i></a></li>
                                                                                                                                                                                                                            <li class="twitter"><a href="https://twitter.com/WJBF"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/WJBFNewsChannel6/"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                                                                                                                                </ul>

            <div class="footer-links primary">
                                                                                                                                                        <div class="links">
                            <h4><a href=""></a></h4>
                                                                                        <ul>
                                                                                                                                                                                                                                                    <li><a href="https://www.wjbf.com/contact-us">Contact Us</a></li>
                                                                    </ul>
                                                    </div>
                                                </div>

            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                                                                                        <li><a href="https://www.wjbf.com/about-us/wjbf-mobile-apps" >Mobile Apps</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wjbf.com/about-us/childrens-programming" >Children's Programming</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wjbf.com/about-us/closed-captioning" >Closed Captioning</a></li>
                                                                                                                                                                    <li><a href="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/document_dev/2018/03/01/2016-17-wjbf-eeo-report_1519919428830_35572244_ver1.0.pdf" target="_blank">EEO Public Report</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/wjbf" target="_blank">FCC Public File</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wjbf.com/about-us/privacy-policy" >Privacy Policy</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wjbf.com/about-us/terms-of-use" >Terms of Use</a></li>
                                                                                                                                        <li><a href="/about-us/privacy-policy#advertising" >About Our Ads</a></li>
                                                                                                                                                                                                        <li><a href="https://www.wjbf.com/about-us/advertising-terms-and-conditions-and-credit-policy" >Advertising Terms and Conditions and Credit Policy</a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; <span id="copyrightYear">1998 - 2018</span> WJBF.com |  <a href="https://www.nexstar.tv/" target="_blank">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                          










    		

    



















































			








































































































































































    
        
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mweb-adhesion-120252" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wjbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-120252");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


        
                          










    		

    



















































			








































































































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="dt-adhesion-123590" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.wjbf","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("dt-adhesion-123590");
            }
        </script>
    </section>
    <!-- End: Ad -->
    



        		</div>
	<!-- end: WRAPPER -->

        	












































































































<!-- omniture scripts -->


	

































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.wjbf.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1530948065000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							
						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


